【重要】TLS 1.0、1.1のサポート終了

Ablazeは2022/02/15以降、準備が完了次第、
一部のサイトを除きTLS 1.0、1.1をサポートしなくなります。

一般的なユーザーの場合はほとんどの場合問題ありません。

TLS 1.0、TLS 1.1に満たない機種をご利用の場合は、
速やかに新しいブラウザか、新しい端末にお乗り換えください。